tirsdag 27. oktober 2009

HJELP!!!

Det e visst noken som plagast med at sida mi “flyt” litt utover….  masse HTML øverst osv… DET vil eg tru er fordi vi har forskjellige nettlesarar… Eg har holdt meg til Internet Explorer.. veit at dei som har Firefox, får dette probelmet på sida mi… er du ein av dei??

a10ab

LA meg få høyre kor de ser bloggen, så skal eg heller sjå om EG bør bytte nettlesar!!!!!

Og er det andre som har høyrt dette på sin blogg?????

Monica

7 kommentarer:

Tofo sa...

Hei, jeg er en av de som her problemer med å lese bloggen din:(
Skriften går helt fra side til side... Må skrolle et stykke ned på siden for å komme til headingen...

Klem

Tonje sa...

Hei. Jeg har ingen problemer med å lese bloggen din. Den ser så fin ut atte... men så bruker jeg Internet Explorer jeg og. Kan ikke huske at jeg har hatt noe problem på noen blogger i det hele tatt.

Ida sa...

Hei igjen Monica.

Jeg er en av dem som har problemer her inne....
Ser som sagt bare en hel side med HTML-koder når jeg klikker meg inn her. Siden "åpenbarer" siden seg etter en stund. Men ser fortsatt HTML-kodene på toppen her.
Jeg brukte Internet Explorer tidligere, men den laget mye trøbbel, gitt.
Nå bruker jeg kun Mozilla Firefox, og både blogging osv. går som en lek....

Lykke til! Håper det ordner seg - fort!
Klem.

Vero sa...

Har ikke noe problem her jeg.. Kanskje du kan forandre litt på det slik at alle kan lese??

Klem Vero

Siw Aina sa...

Hei snuppa, velkommen tilbake!!!
Jeg bruker opera, og har ingen problemer med å lese bloggen din :)
Godt å ha deg tilbake, masse som skjer framover nå i disse førjulstider, så jeg håper du finner tilbake til bloggelysten.

Klem fra
Siw Aina

Cecilie sa...

hellu nabo, ingen problem med å lese bloggen din på mi maskin vertfall

Amanda sa...

Eg kan ikkje sjå det, men som du sa ja eg bruker Mozilla Firefox..